Pls guide me install mailparse

KH-Derrick B.

Support Manager
Staff member
Hi there -- you should be able to install 'mailparse' with PECL, but you may need to install 're2c' for that particular extension. The extension would also need to be added to the appropriate version's php.ini file so that PHP would load the module.

You can always open a ticket with our Support department if you'd like a hand with this -- they can provide you full output of the entire installation, if you're curious about the process.
 
Top